<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Dan 9" />
  <meta name="author" content="" />
  <meta name="description" content="rtvbpk Goražde" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Dan 9</title>
  <link href="/templates/gk_musictube/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.rtvbpk.com/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=20&amp;moduleWidth=550&amp;interfaceWidth=60&amp;extra_divs=1&amp;bgcolor=ransparent&amp;bordercolor=ransparent&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.rtvbpk.com/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.rtvbpk.com/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <!-- JoomlaWorks "AllVideos" Plugin (v3.3) starts here -->

		
		

<style type="text/css" media="all">
	@import "http://www.rtvbpk.com/plugins/content/jw_allvideos/tmpl/css/template.css";
</style>
		
<script type="text/javascript" src="http://www.rtvbpk.com/plugins/content/jw_allvideos/includes/players/wmvplayer/silverlight.js"></script>
<script type="text/javascript" src="http://www.rtvbpk.com/plugins/content/jw_allvideos/includes/players/wmvplayer/wmvplayer.js"></script>
<script type="text/javascript" src="http://www.rtvbpk.com/plugins/content/jw_allvideos/includes/players/quicktimeplayer/AC_QuickTime.js"></script>
<script type="text/javascript" src="http://www.rtvbpk.com/plugins/content/jw_allvideos/includes/jw_allvideos.js"></script>
			
<script type="text/javascript">
	//<![CDATA[
	window.addEvent('domready', function() {
		AllVideosLightBox.Init({
			AVLBWidth:800,
			AVLBHeight:600
		});
		AllVideosEmbed.Init();
	});
	//]]>
</script>
			
<!-- JoomlaWorks "AllVideos" Plugin (v3.3) ends here -->


	
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link href="/templates/gk_musictube/css/template_css.css" rel="stylesheet" media="all"  type="text/css" />
<link href="/templates/gk_musictube/css/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_musictube/css/joomla_classes.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_musictube/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_musictube/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_musictube/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="/templates/gk_musictube/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="/templates/gk_musictube/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-- Dynamic generated styles for background -->
<style type="text/css">
body{background: #eee url('/templates/gk_musictube/images/bg_page1.png') repeat-x 0 0;}
</style>
<!-- Dynamic generated localized strings -->
<script type="text/javascript">
	$template_path = '/templates/gk_musictube';
	$GKGlobal = {};
	$GKGlobal["open"] = "Open login";
	$GKGlobal["close"] = "Close login";
	$GKGlobal["column_order"] = '';
	$GKGlobal["column_slide"] = {};
</script>
<script type="text/javascript" src="/templates/gk_musictube/lib/scripts/template_scripts.js"></script>
<script type="text/javascript" src="/templates/gk_musictube/lib/scripts/menu.php?width=1&amp;height=1&amp;opacity=1&amp;animation=1&amp;speed=180"></script></head>

<body>
	<div id="wrapper_main">
		
				<div id="wrapper_top" class="wrapper_centered">
 			<a id="logo" href="/./">
												<img src="/templates/gk_musictube/images/style1/logo.png" alt="Logo" />
									</a>
							<div id="banner1">
				<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="450" height="75"><param name="src" value="/images/banners/banner1.swf" /><param name="width" value="450" /><param name="height" value="75" /><embed type="application/x-shockwave-flash" src="/images/banners/banner1.swf" width="450" height="75"></embed></object>
				</div>
						
					</div>
		<!-- menu -->
		<div id="wrapper_menu" class="wrapper_centered">
			<div class="wrapper_centered clearfix">
				<div id="horiz-menu">
					<ul class="menu"><li class="level1"><a href="http://www.rtvbpk.com/" class="level1 topdaddy"><span>NASLOVNA</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=category&amp;id=35&amp;Itemid=53" class="level1 topdaddy"><span>VIJESTI</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=category&amp;id=116&amp;Itemid=228" class="level1 topdaddy"><span>SPORT</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=2275&amp;Itemid=50" class="level1 topdaddy"><span>IZBORI 2016</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=49" class="level1 topdaddy"><span>HUMANA TV</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=60&amp;Itemid=48" class="level1 topdaddy"><span>MARKETING</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=562&amp;Itemid=67" class="level1 topdaddy"><span>TV PROGRAM</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=2270&amp;Itemid=68" class="level1 topdaddy"><span>RADIO PROGRAM</span></a></li><li class="level1"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=111&amp;Itemid=227" class="level1 topdaddy"><span>Dokumenti</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=62&amp;Itemid=70" class="level1 topdaddy"><span>O NAMA</span></a></li></ul>				</div>
	    			    	</div>
		</div>
		<div id="wrapper_inside" class="wrapper_centered">
					<div class="wrapper_centered bigger">
									<div id="breadcrumbs">
						<div class="bg_right">
							<div class="pathway_wrapper">
								      								<span class="breadcrumbs_start">Nalazite se : </span>
 																<span class="breadcrumbs pathway">
Naslovna</span>

							</div>
							
							
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">BLIC</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                            </div>
</div>

						</div>
					</div>
													<div id="search">
					<ul class="menu"><li class="level1"><a href="/index.php?option=com_content&amp;view=section&amp;id=11&amp;Itemid=226" class="level1 topdaddy"><span>ARHIVA DNEVNIKA RTVBPK</span></a></li></ul>
					</div>
							</div>
				
			
		
				<div id="wrapper_header" class="clearfix">
			<div class="wrapper_centered">
									<div id="header1" style="width:918px;">
							<div class="moduletable">
					<p><img src="http://i60.tinypic.com/2e3096t.jpg" border="0" title="Budite uz nas" width="676" height="100" /></p>		</div>
	
					</div>
											</div>
		</div>
				
					
					
		<div id="wrapper_content" class="clearfix wrapper_centered"> 
								
				
				<div id="component" >
								                
				   
				                
					 			<div id="wrapper_content_mainbody">
	    			<div id="mainbody">
	      				<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Dan 9			</td>
		
</tr>
<tr valign="top"><td valign="top"><table width="100%" class="artinfo_block"> <tr valign="top">
	<td valign="middle">

	
        <span class="createdate">
		Thursday, 20 August 2009 16:35                </span>&nbsp;&nbsp;	</td>
       			<td class="buttonheading" valign="top" align="right">
	<a href="/index.php?view=article&amp;catid=40%3Afokus&amp;id=76%3Adan-9&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_musictube/images/pdf_button.png" alt="PDF"  /></a>	</td>
	
		<td class="buttonheading" valign="top" align="right">
	<a href="/index.php?view=article&amp;catid=40%3Afokus&amp;id=76%3Adan-9&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_musictube/images/printButton.png" alt="Print"  /></a>	</td>
	
		<td class="buttonheading" valign="top" align="right">
	<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5ydHZicGsuY29tL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTc2OmRhbi05JmNhdGlkPTQwOmZva3Vz" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_musictube/images/emailButton.png" alt="E-mail"  /></a>	</td>
	        	        </tr></table></td>
</tr>

</table>

<table class="contentpaneopen">



<tr>
<td valign="top">
<p><img class="caption" src="http://www.festival-prijateljstva.org/images/vijesti/09080901/300.jpg" border="0" width="300" height="366" align="left" />Krenuvši redom prvi događaj bio je aukcija fotografija u 

<!-- JoomlaWorks "AllVideos" Plugin (v3.3) starts here -->

<span class="avPlayerContainer">
	<span style="width:384px;" class="avPlayerSubContainer">
	
		<span id="AVPlayerID_0c273db6" class="avPlayerBlock" style="padding-bottom:8px;">
			
<object type="application/x-shockwave-flash" style="width:384px;height:318px;" data="http://www.vimeo.com/moogaloop.swf?clip_id=6624007&amp;server=www.vimeo.com&amp;show_title=1&amp;show_byline=1&amp;show_portrait=0&amp;color=&amp;fullscreen=1" title="JoomlaWorks AllVideos Player">
	<param name="movie" value="http://www.vimeo.com/moogaloop.swf?clip_id=6624007&amp;server=www.vimeo.com&amp;show_title=1&amp;show_byline=1&amp;show_portrait=0&amp;color=&amp;fullscreen=1" />
	<param name="quality" value="high" />
	<param name="wmode" value="transparent" />
	<param name="bgcolor" value="#ffffff" />
	<param name="autoplay" value="true" />
	<param name="allowfullscreen" value="true" />
	<param name="allowscriptaccess" value="always" />
	<param name="scale" value="showAll" />
</object>
		</span>

				<a class="avLightbox" href="#AVPlayerID_0c273db6" title="Click to view video in a lightbox popup" style="margin:0;padding:0;border:none;">Dim lights</a>
				
		
				
	</span>
</span>

<!-- JoomlaWorks "AllVideos" Plugin (v3.3) ends here -->

press centru čijom se prodajom sakupljaju pare za kupovinu zemljišta za kuću porodici Halilović.</p><div>Prije same ceremonije zatvaranja u 18:00h otvorena je izložba slika nastalih u likovnoj koloniji ''Boje prijateljstva'' u sklopu 12. Internacionalnog ''Festivala prijateljstva'', da bi se potom program preselio u Veliku salu CZK gdje je u 19:30h upriličeno umjetničko veče u zavičaju, promocija stručne,dvojezične ( bosansko-italijanske) knjige: Dida, autorice Emine Gegić.</div><div>Promotor knjige bio je Mladen Bičanić publicista i novinar iz Hrvatske, te projekcija svjetski nagrađivanog dokumentarnog filma: Ambasadori uče jezik, autora i reditelja Šemsudina Gegića koji govori o djeci koja su 1992 godine evakuirana iz doma Ljubica Ivezić današnji Dom Bjelave u Italiju gdje su ih rasporedili u domove po raznim gradovima, da bi ih na kraju usvajale porodice a neki su čak i prodavani za velike novce. Kako kaže i sam autor velika je tragedija to što je djeci mjenjano identitet a da ih za to niko nije ni pitao. Treba naglasiti da je ovo jedan od trženijih dokumentarnih filmova.</div><div><div><span>Posljednja noć 12. Internacionalnog ''Festivala prijateljstva'' završena je obraćanjem načelnika općine Muhameda Ramovića a ujedno i predsjednika Organizacionog odbora koji je konstaova da je dvanesti po redu festival uspješno završen bez ijednog većeg incidenta. U nastavku ceremonije zatvaranja uz himnu festivala spuštena je zastava istog od strane učenika generacije i gostiju iz Turske a čitavu ceremoniju uveličao je vatromet. Na zatvaranju  program su upotpunili sjajni nastupi goraždanskih vokalnih solista Salka Derviševića, Fejza Fejzića, Ajle Čavrk, Zijada Turkušića, Mustafe Ćerimagića i Eldina Karaosmanovića uz pratnju Narodnog orkestra Elvir Mudželet. Nakon toga uslijedio je nastup popularne Šemse Suljaković pred oko 10 000 prisutnih.</span></div><div><span>     Na kraju treba spomenuti i to da je 10.08.2009. godine upriličen press na kojem su svi članovi Organizacionog odbora konstatirali da je 12. Internacionalni ''Festival prijateljstva'' Goražde 2009 uspješno završen te da je organizacija protekla u najboljem redu. Poslije pressa upriličen je koktel na kojem su prisustvovali svi učesnici festivala iz Goražda, te ljudi koji su dali svoj doprinos u organizaciji i realizaciji festivala.</span></div></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	         		</div>
	         	</div>
					          
								                        
					           	</div>
				                  
							            
 			</div>
		</div>
		
				<div id="wrapper_bottom" class="clearfix wrapper_centered">
						<div class="us_width-25">
 						<div class="moduletable">
						
							
				<h3><span><strong>NAJNOVIJI </strong>OGLASI</span></h3>
			   			<div class="moduletable_content">
				<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1780:konkurs-za-odabir-i-imenovanje-direktora-javnog-preduzea-radio-televizija-bosansko-podrinjskog-kantona-gorade&amp;catid=48:oglasi&amp;Itemid=29" class="mostread">
			Konkurs za odabir i imenovanje direktora Javnog preduzeća Radio-televizija Bosansko-podrinjskog kantona Goražde</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1015:javni-poziv-za-prodaju-motornih-vozila&amp;catid=48:oglasi&amp;Itemid=29" class="mostread">
			JAVNI POZIV ZA PRODAJU MOTORNIH VOZILA</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2296:konkursa-za-odabir-i-imenovanje-glavnog-i-odgovornog-urednika-javnog-preduzea-radio-televizija-bosansko-podrinjskog-kantona-gorade&amp;catid=48:oglasi&amp;Itemid=29" class="mostread">
			Konkursa za odabir i imenovanje glavnog i odgovornog urednika Javnog preduzeća Radio-televizija Bosansko-podrinjskog kantona Goražde</a>
	</li>
</ul>			</div>
		</div>
	
			</div>
									<div class="us_width-25">
						<div class="moduletable">
						
							
				<h3><span><strong>BRZI </strong>LINKOVI</span></h3>
			   			<div class="moduletable_content">
				<ul class="menu"><li class="level1"><a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=28" class="level1 topdaddy"><span>LINKOVI</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=category&amp;id=48&amp;Itemid=29" class="level1 topdaddy"><span>OGLASI/KONKURSI</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=18" class="level1 topdaddy"><span>SMS</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=30" class="level1 topdaddy"><span>TV PRODUKCIJA</span></a></li></ul>			</div>
		</div>
	
			</div>
			 						<div class="us_width-25">
						<div class="moduletable">
						
							
				<h3><span><strong>RTVBPK </strong>GORAŽDE</span></h3>
			   			<div class="moduletable_content">
				<ul class="menu"><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=63&amp;Itemid=95" class="level1 topdaddy"><span>TV PROGRAM</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=64&amp;Itemid=96" class="level1 topdaddy"><span>RADIO PROGRAM</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=60&amp;Itemid=97" class="level1 topdaddy"><span>MARKETING</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=215&amp;Itemid=98" class="level1 topdaddy"><span>OGLAŠAVANJE NA WWW.RTVBPK.COM</span></a></li></ul>			</div>
		</div>
	
			</div>
									<div class="us_width-25">
						<div class="moduletable">
						
							
				<h3><span><strong>RTVBPK </strong>NAVIGACIJA</span></h3>
			   			<div class="moduletable_content">
				<ul class="menu"><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=62&amp;Itemid=99" class="level1 topdaddy"><span>O NAMA</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=100" class="level1 topdaddy"><span>KONTAKT</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=101" class="level1 topdaddy"><span>GALERIJA</span></a></li><li class="level1"><a href="/index.php?option=com_content&amp;view=article&amp;id=221&amp;Itemid=225" class="level1 topdaddy"><span>REDAKCIJA RTVBPK</span></a></li></ul>			</div>
		</div>
	
			</div>
								</div>
			</div>
	<!-- footer -->
	<div class="wrapper_centered clearfix">    
		<div id="wrapper_footer">
		


<!-- Copyright Information -->



<div id="copyright">

    <div id="informations"> Powered by <a href="http://www.rtvbpk.com" target="_blank">RTVBPK Gorazde</a>
    </div>

    <!-- Style Switcher -->

    
</div>

		</div>
	</div>
	
		<!-- IE6 alert -->
	<!--[if IE 6]>
	<div id="ie6">
	


<div>

	<h2>Pregledavate stranicu sa Internet Explorer 6 (IE6).</h2>



	<h3>Potrebno je da nadogradite Internet Explorer na verziju 7 ili 8 (IE7 ili IE8) kako bi ste mogli pravilno vidjeti stranicu </h3>



	<b>Why should I upgrade to Internet Explorer 7?</b> Microsoft has redesigned Internet Explorer from the ground up, with better security, new capabilities, and a whole new interface. Many changes resulted from the feedback of millions of users who tested prerelease versions of the new browser.



	The most compelling reason to upgrade is the improved security. The Internet of today is not the Internet of five years ago. There are dangers that simply didn't exist back in 2001, when Internet Explorer 6 was released to the world. Internet Explorer 7 makes surfing the web fundamentally safer by offering greater protection against viruses, spyware, and other online risks.



	<p>Get free downloads for Internet Explorer 7, including recommended updates as they become available. To download Internet Explorer 7 in the language of your choice, please visit the <a href="http://www.microsoft.com/windows/products/winfamily/ie/worldwide.mspx" title="Internet Explorer 7 worldwide page" target="_blank">Internet Explorer 7 worldwide page</a>.</p>

</div>	</div>
	<![endif]-->
		
</body>
</html>